Inscription    Connexion    Forum    Rechercher    FAQ

Index du forum » Liste des sujets » Caisse à outils




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Panne d'allumage
 Message Publié: 20 Fév 2018, 00:03 
Hors-ligne
Présenté
Présenté

Inscrit le: 19 Fév 2018, 20:14
Messages: 17
Localisation: TOURS
Bonjour,
je suis nouveau sur le forum (et pas un as de l'informatique...)
J'ai une Bagheera S de 76, un rêve qui s'est réalisé en août 2016. J'ai 56 ans, et j'en ai eu 3 avant celle là...il y a 35 ans environ.
Je suis un amoureux de cette voiture, avec de bons moments quand ça fonctionne, et aussi des moments de grande solitude quand ça tombe en panne...ce qui est le cas en ce moment.
En quelques mots : le moteur s'est arrêté d'un coup, et j'ai entendu un bruit du genre "condensateur ou composant électrique qui implose".
Après des essais, pas d'allumage en sortie de bobine. je l'ai remplacée par une neuve, et pas mieux. j'ai déposé le régulateur d'allumage, ça m'a l'air d'être un vieux modèle en fonte d'aluminium (dimensions environ 80 x 80 mm, et épaisseur 35 mm), le tout enfermé par un genre de résine. je ne vois aucune trace de cramé...
Est ce que quelqu'un aurait une idée de la cause de cette panne.
Merci à tous.


Haut 
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
 
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Index du forum » Liste des sujets » Caisse à outils


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : vincerico21 et 2 invité(s)

 
 

 
Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Sauter vers:  
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr